Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Plötzlich Fehler mit me_google_calendar
#5
Durch das installieren von Extensions, die jQuery selbst mitbringen passiert das leider ganz schnell...

Aber auch die Google Calender URL wirft nen 403 Fehler. Vielleicht hat sich da die Google Api geändert!? Zumindest wird im Update log der Extension davon gesprochen, das mit 3.1.0 auf die neuste Version von fullCalendar aktualisiert wurde. Die Version von me_google_calendar erfordert jedoch TYPO3 6.1.9 - 6.2.99.

Zitat:Updates möchte ich ungern machen, so sie nicht 100%ig erforderlich sind, da ich derzeit absolut keine Zeit habe, mich damit zu beschäftigen.
Tja, das stellt ein Problem da. TYPO3 6.0.1 hat bekannte Sicherheitslücken... Updates sind essenziell wichtig!
May the TsRef be with you.

wiki.t3easy.de
Zitieren


Nachrichten in diesem Thema
RE: Plötzlich Fehler mit me_google_calendar - von t3easy_de - 18.11.2014, 12:02

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste